I upgraded PHP on my Mac from version 7.3.3 (pre-packaged from https://php-osx.liip.ch/) to 8.1.2 with Homebrew and when loading sites I’m getting the error mentioned in the thread title seemingly randomly. There are pages that load normally and then there are other pages that will abort the connection,...